Netgear 24P GE POE+ SMART SWITCH GS724TPP-300EUS NetGear
Značka: NetGear
Traffic Management
Auto Negotiation of speed and duplex modes
IEEE 802.3x Flow Control
Dynamic MAC address management
IEEE 802.1Q-based VLAN
Auto Voice VLAN
Auto Video VLAN (selected models)
VLAN routing (selected models)
QoS based on WRR, strict priority, or both
Port-based and IEEE 801.2p-based QoS
TCP/UDP-based QoS
DiffServ
IPv4 and IPv6-based QoS (selected models)
DSCP Support
Rate Limiting (ingress, or egress)
Link Aggregation and LACP
Switch Management
Insight mobile app or Insight Cloud Portal
Web browser-based management GUI
Smart Control Center Software for multi-switch management
IP Access List
IPv6 Management
Configurable Management VLAN
SNMP v1/v2c and v3
Standard MIBs (RFC1213, RFC1643, and RFC1493)
RMON group 1, 2, 3, 9
Firmware Upgrade through Smart Control Center (TFTP)
Firmware download (to switch) and upload (to server) through TFTP/HTTP
Configuration and Image Upload (to PC) through HTTP
Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)
Memory & FLASH log
Syslog (server)
System password protection
Security
MAC lockdown
MAC lockdown by number of MACs
IEEE 802.1x port authentication
Dynamic VLAN Assignment
Guest VLAN
TACACS+
3 HTTPS /SSL versions
TLS session
Trusted MAC
IPv4, L4-based Access Control List (ACL)
IPv6-based ACL (selected models)
Multicast Efficiency
IGMP snooping, v1, v2 and v3
IGMP Snooping querier
Blocking of unknown multicast traffic
MLD snooping
Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP
Option to enable/disable BPDU flooding when STP is disabled
Static routing with 32 static routes (Selected models)
Hosted ARP table size of 512 (Selected models)
Auto Negotiation of speed and duplex modes
IEEE 802.3x Flow Control
Dynamic MAC address management
IEEE 802.1Q-based VLAN
Auto Voice VLAN
Auto Video VLAN (selected models)
VLAN routing (selected models)
QoS based on WRR, strict priority, or both
Port-based and IEEE 801.2p-based QoS
TCP/UDP-based QoS
DiffServ
IPv4 and IPv6-based QoS (selected models)
DSCP Support
Rate Limiting (ingress, or egress)
Link Aggregation and LACP
Switch Management
Insight mobile app or Insight Cloud Portal
Web browser-based management GUI
Smart Control Center Software for multi-switch management
IP Access List
IPv6 Management
Configurable Management VLAN
SNMP v1/v2c and v3
Standard MIBs (RFC1213, RFC1643, and RFC1493)
RMON group 1, 2, 3, 9
Firmware Upgrade through Smart Control Center (TFTP)
Firmware download (to switch) and upload (to server) through TFTP/HTTP
Configuration and Image Upload (to PC) through HTTP
Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)
Memory & FLASH log
Syslog (server)
System password protection
Security
MAC lockdown
MAC lockdown by number of MACs
IEEE 802.1x port authentication
Dynamic VLAN Assignment
Guest VLAN
TACACS+
3 HTTPS /SSL versions
TLS session
Trusted MAC
IPv4, L4-based Access Control List (ACL)
IPv6-based ACL (selected models)
Multicast Efficiency
IGMP snooping, v1, v2 and v3
IGMP Snooping querier
Blocking of unknown multicast traffic
MLD snooping
Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP
Option to enable/disable BPDU flooding when STP is disabled
Static routing with 32 static routes (Selected models)
Hosted ARP table size of 512 (Selected models)
Dodatočné parametre
| Kategória: | Príslušenstvo pre dátové skrine |
|---|---|
| Záruka: | 24 mesiacov |
| Hmotnosť: | 4.1 kg |
| EAN: | 606449162769 |
| GPSR: | NETGEAR INC;NETGEAR POLSKA Sp.z.o.o,Ul. Abpa Antoniego Baraniaka 88E,61-131 Poznaň,Polsko;sales_pl@netgear.pl |
Hodnotenie tovaru
Buďte prvý, kto napíše príspevok k tejto položke.
Len registrovaní používatelia môžu pridávať hodnotenie. Prosím prihláste sa alebo sa zaregistrujte.
Diskusia
Buďte prvý, kto napíše príspevok k tejto položke.
Len registrovaní používatelia môžu pridávať príspevky. Prosím prihláste sa alebo sa zaregistrujte.
Súvisiaci tovar
Atypická doprava
Datacom 19''venkovní rozvaděč 15U/600x500 IP65 šedý 71975 DATACOM
Na sklade
(1 ks)
€462,44 bez DPH
€568,80
Atypická doprava
Atypická doprava
TRITON 19" stojanový rozvaděč 37U/600x600 RMA-37-A66-CAX-N1 Triton
Na sklade
(2 ks)
€418,05 bez DPH
€514,20
Atypická doprava
Atypická doprava
Datacom 19''venkovní rozvaděč 6U/600x400 IP65 šedý 71946 DATACOM
Na sklade
(1 ks)
€230,89 bez DPH
€283,99
Atypická doprava
Atypická doprava
Datacom 19''rack stoj. 42U/800x800 Rozebíratelný 72365 DATACOM
Na sklade
(1 ks)
€593,90 bez DPH
€730,50
Atypická doprava
Atypická doprava
Datacom 19''venkovní rozvaděč 12U/600x400 IP65 šedý 71951 DATACOM
Na sklade
(1 ks)
€266,02 bez DPH
€327,20
Atypická doprava
Atypická doprava
Datacom 19'' rozvaděč 9U/450 mm (sklo) černý 71071 DATACOM
Na sklade
(4 ks)
€124,31 bez DPH
€152,90
Atypická doprava
Podobné produkty
19'' napájací panel ACAR S8/3m 8x230V-3m IEC320 C14 96082
Na sklade
(20 ks)
€38,95 bez DPH
€47,91
Zemnící 19'' lišta horizontální RAX-ZL-X02-A1 Triton
Na sklade
(2 ks)
€33,79 bez DPH
€41,56
19" napájecí panel ACAR 504WF/5m 5x220VBK 96071 Opticord
Na sklade
(8 ks)
€33,07 bez DPH
€40,68
19'' Napájecí panel 9x 230V, IEC320 C14 1U M6 3m 96087 OEM
Na sklade
(2 ks)
€51,44 bez DPH
€63,27
